Логин Пароль

Здравствуйте Гость ( Вход | Регистрация )

Объявления

Впервые на форуме? Посетите тему -> Пользование сайтом для новичков

Желающим вступить в клуб!
При заполнении регистрационной анкеты, внимательно заполняйте поля.
При выявлении несоответствий предоставленной информации с реальной, ваша регистрация будет удалена без подтверждения.
Если регистрация не проходит более 48 часов, можете быть уверены, что Вы не заполнили поля Город и Реальное имя согласно их названиям, и Ваша регистрация уже удалена.

С Уважением, Администрация Jetta2.org!


ОтветитьСоздать новую темуСоздать новое голосование

Каскадный · [ Стандартный ] · Линейный

> Не заводится(не крутит стартер)Help!

goove
post - Воскресенье, 19 Июля 2009
Отправлено #1


Курсант
***

Группа: Members
Сообщений: 60
Регистрация: Понедельник, 04 Августа 2008, 19:29
Из: Санкт-Петербург
Пользователь №: 296



В двух словах опишу проблему : решил почистить карбюратор,снял почистил,поставил на место,поворачиваю ключ и ничего не происходит,машина не заводится(только шелчок),в чём может быть дело?
Ах да чуть не забыл двиг 1,6 карб 2e2
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Totti
post - Воскресенье, 19 Июля 2009
Отправлено #2


Самоделкин :)
********

Группа: Admin
Сообщений: 896
Регистрация: Воскресенье, 30 Марта 2008, 13:16
Из: СПБ. Гражданка.
Пользователь №: 64



Проверь массу на двигателе и питание стартера.


--------------------
Мечта в процессе! Мой тел 8-904-512-9816.

Volkswagen Jetta 2 1.6 PN 90 лс)))))! Усё нет бибики((( Но тут увидев КР и решил можь взять)))
BMW E34 M50
А планах Е39 523 170лс

http://vkontakte.ru/id2394702
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
POWERED
post - Воскресенье, 19 Июля 2009
Отправлено #3


Опытный агент
******

Группа: Members
Сообщений: 496
Регистрация: Понедельник, 01 Сентября 2008, 21:26
Пользователь №: 348



QUOTE(goove @ Воскресенье, 19 Июля 2009)
В двух словах опишу проблему : решил почистить карбюратор,снял почистил,поставил на место,поворачиваю ключ и ничего не происходит,машина не заводится(только шелчок),в чём может быть дело?
Ах да чуть не забыл двиг 1,6 карб 2e2
*


А именно что с карбом ты делал, и кроме карба что нить трогал/снимал ???
Если можно попорядку ;)


--------------------
audi 80/B4 2.3E
Jetta2.org
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
goove
post - Понедельник, 20 Июля 2009
Отправлено #4


Курсант
***

Группа: Members
Сообщений: 60
Регистрация: Понедельник, 04 Августа 2008, 19:29
Из: Санкт-Петербург
Пользователь №: 296



карб весь разбирал(чистил карб клинером),кроме карба ничего не снимал,причём самое интересное,что после установки карба стартер крутил нормально,а потом раз и перестал :( ,аккум вроде не севший(масса тоже в порядке),так что не знаю в чём может быть дело,други выручайте советом))
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
goove
post - Понедельник, 20 Июля 2009
Отправлено #5


Курсант
***

Группа: Members
Сообщений: 60
Регистрация: Понедельник, 04 Августа 2008, 19:29
Из: Санкт-Петербург
Пользователь №: 296



не сочтите за глупый вопрос :а как проверить питание у стартера?
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
POWERED
post - Понедельник, 20 Июля 2009
Отправлено #6


Опытный агент
******

Группа: Members
Сообщений: 496
Регистрация: Понедельник, 01 Сентября 2008, 21:26
Пользователь №: 348



QUOTE(goove @ Понедельник, 20 Июля 2009)
карб весь разбирал(чистил карб клинером),кроме карба ничего не снимал,причём самое интересное,что после установки карба стартер крутил нормально,а потом раз и перестал  :( ,аккум вроде не севший(масса тоже в порядке),так что не знаю в чём может быть дело,други выручайте советом))
*


У меня такое было :D я делал так просто клемму на + которая идет на стартер либо шевелил <---> или снимал и чистил клемму или акк если на нем поевилось след окисления,одевал клемму потом все работалло ;)
Кста сколько по времени крутил стартером при заводе???


--------------------
audi 80/B4 2.3E
Jetta2.org
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Семен
post - Понедельник, 20 Июля 2009
Отправлено #7


Easy Rider
**********

Группа: Members
Сообщений: 1 203
Регистрация: Среда, 17 Сентября 2008, 0:23
Пользователь №: 387
Город: Московская обл. Наро-Фоминский р-он



На стартер постоянно с АКБ идет плюс- это толстый провод. И второй провод поменьше. На нем питание появляется когда ключ проворачиваешь на завод. Проверь наличие контакта, питания для порядка. А затем уже можно считать, что стартеру хана.


--------------------
Jetta2 1.8 RP подарил.
Остался Sharan 1.9 AFN
Турбодизель
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
goove
post - Понедельник, 20 Июля 2009
Отправлено #8


Курсант
***

Группа: Members
Сообщений: 60
Регистрация: Понедельник, 04 Августа 2008, 19:29
Из: Санкт-Петербург
Пользователь №: 296



QUOTE(POWERED @ Понедельник, 20 Июля 2009)
У меня такое было  :D  я делал так просто клемму на + которая идет на стартер либо шевелил <---> или снимал и чистил клемму или акк если на нем поевилось след окисления,одевал клемму потом все работалло  ;)
Кста сколько по времени крутил стартером при заводе???
*


не долго,секунды 3 где то
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
POWERED
post - Понедельник, 20 Июля 2009
Отправлено #9


Опытный агент
******

Группа: Members
Сообщений: 496
Регистрация: Понедельник, 01 Сентября 2008, 21:26
Пользователь №: 348



QUOTE(Семен @ Понедельник, 20 Июля 2009)
На стартер постоянно с АКБ идет плюс- это толстый провод. И второй провод поменьше. На нем питание появляется когда ключ проворачиваешь на завод. Проверь наличие контакта, питания для порядка. А затем уже можно считать, что стартеру хана.
*


+1, начни с проводов,потом походу будеш выяснять причину,если нечего не поможет снимай стартер и неси на переборку,либо б/у, если деньги позволяют бери новый


--------------------
audi 80/B4 2.3E
Jetta2.org
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
goove
post - Понедельник, 20 Июля 2009
Отправлено #10


Курсант
***

Группа: Members
Сообщений: 60
Регистрация: Понедельник, 04 Августа 2008, 19:29
Из: Санкт-Петербург
Пользователь №: 296



QUOTE(POWERED @ Понедельник, 20 Июля 2009)
+1, начни с проводов,потом походу будеш выяснять причину,если нечего не поможет снимай стартер и неси на переборку,либо б/у, если деньги позволяют бери новый
*


спасибо,буду пробовать,отпишусь о результатах
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Жанфудр
post - Вторник, 21 Июля 2009
Отправлено #11


Мастер
********

Группа: Members
Сообщений: 760
Регистрация: Вторник, 11 Ноября 2008, 0:10
Из: Санкт-Петербург, ЮЗ-Гражданка
Пользователь №: 496
Город: Санкт-Петербург



QUOTE(POWERED @ Понедельник, 20 Июля 2009)
+1, начни с проводов,потом походу будеш выяснять причину,если нечего не поможет снимай стартер и неси на переборку,либо б/у, если деньги позволяют бери новый
*



лучше сначала стартёр на стенд в сервис, а потом уже на помойку...


--------------------
1:1 УАЗ Patriot Limited 2013г., 2.7л., АТ резина, хабы "Русь"! - "Медвежёнок"
1:1 Jetta II 86-91г. 1.8 GU, моно, сток!-продана
1:1 АЗЛК 214145 98г. 2.0, 115 кобыл, сток!
R/C cars:
1:10 TT-01D Toyota Supra, консерва, тюнинг - дрифт!
1:10 Traxxas Slash 2WD - жёсткий тюнинг двигателя!
Асько: 344211321
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
goove
post - Понедельник, 27 Июля 2009
Отправлено #12


Курсант
***

Группа: Members
Сообщений: 60
Регистрация: Понедельник, 04 Августа 2008, 19:29
Из: Санкт-Петербург
Пользователь №: 296



QUOTE(Жанфудр @ Вторник, 21 Июля 2009)
лучше сначала стартёр на стенд в сервис, а потом уже на помойку...
*


проверил все провода,вроде всё впорядке,самое интересное,что на трамблёр ток идёт,а дальше не знаю как проверит,наверно нужен мультиметр,а у меня его нет)))
умные люди говорят что это может быть бендикс,но как его проверить?
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
goove
post - Вторник, 28 Июля 2009
Отправлено #13


Курсант
***

Группа: Members
Сообщений: 60
Регистрация: Понедельник, 04 Августа 2008, 19:29
Из: Санкт-Петербург
Пользователь №: 296



мужики,хелп,кто поможет?
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
kolega
post - Пятница, 31 Июля 2009
Отправлено #14


Курсант
***

Группа: Members
Сообщений: 88
Регистрация: Воскресенье, 23 Ноября 2008, 2:56
Из: Аккерман, одесской
Пользователь №: 517



Обойдись без мультиметра. Лампочка ( например запасная от габарита ) и кусок провода. Вот и весь прибор. Главное не паниковать. :ak: Если питание на клемме стартера есть, то подаём питание на управляющий вывод тягового реле. Если оно клацнуло и стартер заработал, ищи проблему в проводе управления, реле стартера, предохранитель, замок зажигания. Если тяговое щёлкает, а стартер не вращается, то попробуй аккуратно отвёрткой на пол секунды замкнуть клеммы тягового реле. Не замкни на массу бо будет бах. Если стартер вертанулся, то основная половина его работает. Проблема в подгорании пятака. Не разборное реле меняем, разборное ремонтируем. Если не крутнулся, проблема с щётками. Опять ремонтируем.
Кто сказал про бендикс, :an:
Удачи! :)
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
ruslanik76
post - Пятница, 31 Июля 2009
Отправлено #15


Подготовленный агент
*****

Группа: Members
Сообщений: 174
Регистрация: Четверг, 18 Декабря 2008, 13:15
Из: Сосновый Бор-Питер.
Пользователь №: 563
Город: Сосновый Бор-Питер



сгласен с предидущим товарищем,но начни с простого:пошевели плюсовой провод на втягивающем реле,часто бывает дело в нем


--------------------
1,8 RP продана,вента 2,0 будет полюбому
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
SevenBro
post - Пятница, 25 Сентября 2009
Отправлено #16


Курсант
***

Группа: Members
Сообщений: 59
Регистрация: Среда, 23 Сентября 2009, 18:47
Из: Санкт-Петербург
Пользователь №: 1 244



Тоже самое было, поменял стартер все заработало, проблема была со втягивающей


--------------------
Jetta 2, 1990 год, 1.8(?PF?) 107hp
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Вован60RUS
post - Пятница, 25 Сентября 2009
Отправлено #17


Специальный агент
*******

Группа: Members
Сообщений: 634
Регистрация: Вторник, 22 Сентября 2009, 22:03
Из: г.Великие Луки
Пользователь №: 1 240
Город: г.Великие Луки Псковская область



Была та же беда,менял втягивающее.


--------------------
1.3МН 87г. 539 тыщ км.
OPEL OMEGA 2.0 16V CD
ШНГ
Присоединенное изображение
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Zhuck956
post - Суббота, 26 Декабря 2009
Отправлено #18


Рекрут
*

Группа: Members
Сообщений: 18
Регистрация: Воскресенье, 20 Декабря 2009, 19:07
Из: Саратов
Пользователь №: 1 567
Город: Саратов РОссия



у меня беда со стартером заключается в том что, сначала работал нормально мороз -20 крутил без проблем (аккумулятор новый стоит) потом ударил мороз - 30 стартер вообще отказался крутиться, полил его кипятком он без проблем заработал и после этого я не могу завести машину без помощи чайника даже когда на улице небольшой мороз градусов в 5 - 10.
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Alexspb
post - Суббота, 26 Декабря 2009
Отправлено #19


Идейный агент
******

Группа: Members
Сообщений: 336
Регистрация: Суббота, 11 Июля 2009, 11:55
Из: Питер Озёра/Просвет
Пользователь №: 1 076



QUOTE(Zhuck956 @ Суббота, 26 Декабря 2009)
у меня беда со стартером заключается в том что, сначала работал нормально мороз -20 крутил без проблем (аккумулятор новый стоит) потом ударил мороз - 30 стартер вообще отказался крутиться, полил его кипятком он без проблем заработал и после этого я не могу завести машину без помощи чайника даже когда на улице небольшой мороз градусов в 5 - 10.
*



может провода неисправны?


--------------------
мой мобыл 89046089459 =)

Jetta 2 1.6 1984 EZ карб 2е2 Озера-Просвет

Присоединенное изображение

http://vkontakte.ru/id73492


Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Anatropia
post - Среда, 10 Февраля 2010
Отправлено #20


Младший курсант
**

Группа: Members
Сообщений: 31
Регистрация: Среда, 15 Апреля 2009, 16:35
Из: Минск
Пользователь №: 882



QUOTE(Zhuck956 @ Суббота, 26 Декабря 2009)
у меня беда со стартером заключается в том что, сначала работал нормально мороз -20 крутил без проблем (аккумулятор новый стоит) потом ударил мороз - 30 стартер вообще отказался крутиться, полил его кипятком он без проблем заработал и после этого я не могу завести машину без помощи чайника даже когда на улице небольшой мороз градусов в 5 - 10.
*




Он у тебя просто постоянно во льду :D Я так в -15 всю машину облил - у меня теперь ни одно стекло не открывается :blush:
PS: У меня знакомый на свою Джеттку на стартер одел колпак от 5-и литровой пластиковой бутли, закрутил скотчем дырки и теперь катается, не на радуется - грязь с водой не летит.
Если будешь так лить воду он у тебя умрёт (перепады температур), странно что до сих пор не умер...


--------------------
Jetta II, 87г, RF, 2е2, white - Любовь моя!!!
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение

ОтветитьОпции темыСоздать новую тему
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:
 

Упрощённая версия Сейчас: Среда, 26 Июня 2019, 4:49
Яндекс.Метрика