Логин Пароль

Здравствуйте Гость ( Вход | Регистрация )

Объявления

Впервые на форуме? Посетите тему -> Пользование сайтом для новичков

Желающим вступить в клуб!
При заполнении регистрационной анкеты, внимательно заполняйте поля.
При выявлении несоответствий предоставленной информации с реальной, ваша регистрация будет удалена без подтверждения.
Если регистрация не проходит более 48 часов, можете быть уверены, что Вы не заполнили поля Город и Реальное имя согласно их названиям, и Ваша регистрация уже удалена.

С Уважением, Администрация Jetta2.org!


 
ОтветитьСоздать новую темуСоздать новое голосование

Каскадный · [ Стандартный ] · Линейный

> Не запускается на горячую после 5 минут простоя, Стартер крутит а движок не реагирует

Safret
post Помогите - Понедельник, 16 Ноября 2009
Отправлено #1


Новичок


Группа: Members
Сообщений: 6
Регистрация: Пятница, 13 Ноября 2009, 8:35
Пользователь №: 1 392
Город: Нижний Новгород, Россия



Купил пол года назад Джетту 2. 1990 г.в. 1,3 инжектор. Номер двигателя не установлен. Но поискал по интернету вроде NZ. Купил ее в убитом состоянии, но уж очень она мне понравилась. Оказалось, что не работал д. Холла-поменял поставил от ТАЗа. Очень сильно гуляют обороты(тахометра нет, но слышно, что она то завоет, то почти глохнет и слегка моргает зарядка аккумулятора. Дашь газку все тип-топ на 20-30 сек. Потом снова гуляют. Если тронуться , а потом не давать газку, то машина едет рывками. Иногда глохнет и на холостм и в движении. Заводится на горячую, то с пол оборота(если сразу заводить), то пока 20 мин не постоит, или брызнешь в воздушный патрубок эфира и тут же запускается, а так если остановился и 5 минут постоял без эфира вообще не заведешь.) на холостом ходу-стал искать где подсасывает воздух, нашел, поменял систему воздухоподачи и продул воздушный фильтр. Не помогло. Поменял топливный фильтр-не помогло. Заметил, что визжит бензонасос, у меня он находится под баком, вчера поменял на новый, но новый верищит, как свин подрезанный(сильнее старого). Что делать -не знаю . Братцы, у вас тоже насосы визжат или они глухо должны гудеть, или это у меня косяк? И почему теперь обороты так же гуляют и почему на горячую не заводится, что делать? Так же не смог найти место залива масла в коробку все облазил, и в книге смотрел ну не могу найти, Выручайте советами!!!!


--------------------
1.3 i NZ, 300 000 км за движком
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Safret
post - Понедельник, 23 Ноября 2009
Отправлено #2


Новичок


Группа: Members
Сообщений: 6
Регистрация: Пятница, 13 Ноября 2009, 8:35
Пользователь №: 1 392
Город: Нижний Новгород, Россия



Вчера отрегулировали в сервисе зажигание, проверили свечи на стенде, замерили компрессию-все в норме но на горячую так и не заводится. Еще и разъемы диагностические найти не могут...Пол машины разобрали, а толку ноль. Вот сказали надо лямбду-зонд менять..И ДТОЖ, но данный датчик сопротивление при нагреве меняет-значит рабочий.


--------------------
1.3 i NZ, 300 000 км за движком
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Летний
post - Понедельник, 23 Ноября 2009
Отправлено #3


Патриарх
*************

Группа: Admin
Сообщений: 2 331
Регистрация: Понедельник, 14 Июля 2008, 20:45
Из: Радиатор Спрингз
Пользователь №: 268
Город: СПб



QUOTE
продул воздушный фильтр

Как это? Что ты конкретно с ним сделал? :blink:


--------------------
Ленинград 87г. 1,3Мыжний Новгород
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Freshmen
post - Вторник, 24 Ноября 2009
Отправлено #4


Идейный агент
******

Группа: Members
Сообщений: 278
Регистрация: Четверг, 03 Января 2008, 13:05
Из: г.Витебск... Беларусь.
Пользователь №: 4
Город: Витебск, Беларусь



А что это за 1,3 инжекторный :-) Это 1,8 . У меня насос начал верищать как свинья , когда сдох насос погружной в баке , маленький такой. Поставил новый - нормально стало.


--------------------
Jetta2 , 1,8 GX.
377-903-570 ICQ
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Safret
post - Вторник, 24 Ноября 2009
Отправлено #5


Новичок


Группа: Members
Сообщений: 6
Регистрация: Пятница, 13 Ноября 2009, 8:35
Пользователь №: 1 392
Город: Нижний Новгород, Россия



Посмотрел я на воздушный фильтр, вроде ничего, но пыль есть...Отдал я его в сервис грузовой(знакомый у меня там работает), там его аппаратом высокого давления воздуха продули. Почистили вобщем. А двигатель у меня не установлен, но в ПТС написано 1272 см3. И у меня действительно инжектор+ мозги стоят(не механический инжектор), но вчера в сервисе не нашли диагностических разъемов, похоже их просто обрезал предыдущий владелец...А как проверить есть ли в баке еще один насос? Провода к крышке в багажнике одни подходят на датчик уровня топлива, а одни обрезанны, но мне сказали, что это скорее всего спираль нагрева :rolleyes: и она не нужна..


--------------------
1.3 i NZ, 300 000 км за движком
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Freshmen
post - Вторник, 24 Ноября 2009
Отправлено #6


Идейный агент
******

Группа: Members
Сообщений: 278
Регистрация: Четверг, 03 Января 2008, 13:05
Из: г.Витебск... Беларусь.
Пользователь №: 4
Город: Витебск, Беларусь



Жесть ........ Хорошо что я по автомастерским не ежу. Ну и кулибины :) Не могут отличить 1,3 от 1,8 ........

Короче. Открываешь черный лючек в багажнике , там увидишь два шлангика-забор и обратка, расжимаешь хомуты и снимаешь их . Под ними рефленая пробка , как на бутылке только большая. Напрякаешся и откручиваешь эту пробку (если не хватает сил , берешь небольшую дощечку , молоток - упираешь дощечку в ребро пробки и стучишь , пока не сдвинешь с места.) Когда открутишь полностью , вынимай потихоньку вверх, аккуратно не погни поплавок только . Там ничего сложного увидешь- сообразишь. Так вот когда достанешь эту лабудень пластиковую с бака , на конце трубки и будет моторчик с контактами подходящими к нему . Он маленький см-ов 10. Подключаешь штатную фишку , включаешь зажигание и слушаешь гудит он или нет , если нет , то сдох. Идешь и покупаешь новый. А да перед тем , как всё это разбиать , проверь есть ли при заведенной машине на фишке 12 вольт , если нет ищи обрыв. Подвисной и этот мальенький насос подключены параллельно .

Гостям запрещено просматривать и загружать присоединенные файлы.- вот эта лабудень

У тебя под капотом так ?


Диагностических разъёмов в этих машинах нет :-), только у моника помойму есть и то примитивный.


--------------------
Jetta2 , 1,8 GX.
377-903-570 ICQ
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Летний
post - Вторник, 24 Ноября 2009
Отправлено #7


Патриарх
*************

Группа: Admin
Сообщений: 2 331
Регистрация: Понедельник, 14 Июля 2008, 20:45
Из: Радиатор Спрингз
Пользователь №: 268
Город: СПб



To: Freshmen
Чем тебе Digijet не инжектор?
Вот такая компановка должна быть у него
Открыть в новом окне
А насос в баке есть, тут ты прав.
To: Safret
Фильтр воздушный поменяй. Его механическим путём не прочистить. К тому же цена 100р всего. В любой инструкции написано-плохо заводится на горячую - забит воздушный фильтр. От простого надо начинать.


--------------------
Ленинград 87г. 1,3Мыжний Новгород
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Freshmen
post - Среда, 25 Ноября 2009
Отправлено #8


Идейный агент
******

Группа: Members
Сообщений: 278
Регистрация: Четверг, 03 Января 2008, 13:05
Из: г.Витебск... Беларусь.
Пользователь №: 4
Город: Витебск, Беларусь



Прикольно , я не видел 1,3 инжекторных , прошу извинения , если ошибся.


--------------------
Jetta2 , 1,8 GX.
377-903-570 ICQ
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Летний
post - Среда, 25 Ноября 2009
Отправлено #9


Патриарх
*************

Группа: Admin
Сообщений: 2 331
Регистрация: Понедельник, 14 Июля 2008, 20:45
Из: Радиатор Спрингз
Пользователь №: 268
Город: СПб



To: Freshmen
Ну про бензонасос ты прально отписал :az:
Я тож много чего не видел, например дизельный 1,3 :blush:


--------------------
Ленинград 87г. 1,3Мыжний Новгород
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Safret
post - Понедельник, 30 Ноября 2009
Отправлено #10


Новичок


Группа: Members
Сообщений: 6
Регистрация: Пятница, 13 Ноября 2009, 8:35
Пользователь №: 1 392
Город: Нижний Новгород, Россия



У меня под капотом точно-так как предоставил уважаемый Летний, но трамблер как-то не так выглядит сфоткать сегодня постараюсь и выложить. Сегодня забираю машину из сервиса, а завтра напишу, что там они наделали. А в багажнике в лючок подходят 4 эл. проводка. 2 из них на датчик топлива, а куда еще 2 не знаю- они заглушены(перерезаны и заизолированы). Сказал я умельцам из автосервиса посмотреть, что за провода, и что в баке-сегодня от них отчета жду.


--------------------
1.3 i NZ, 300 000 км за движком
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Freshmen
post - Понедельник, 30 Ноября 2009
Отправлено #11


Идейный агент
******

Группа: Members
Сообщений: 278
Регистрация: Четверг, 03 Января 2008, 13:05
Из: г.Витебск... Беларусь.
Пользователь №: 4
Город: Витебск, Беларусь



QUOTE(Safret @ Понедельник, 30 Ноября 2009)
У меня под капотом точно-так как  предоставил уважаемый Летний, но трамблер как-то не так выглядит сфоткать сегодня постараюсь и выложить. Сегодня забираю машину из сервиса, а  завтра напишу, что там они наделали. А в багажнике в лючок подходят 4 эл. проводка. 2 из них на датчик топлива, а куда еще 2 не знаю- они заглушены(перерезаны и заизолированы). Сказал я умельцам из автосервиса посмотреть, что за провода, и что в баке-сегодня от них отчета жду.
*



2 заглушенных провода и есть скорее всего + и - на насос в баке.


--------------------
Jetta2 , 1,8 GX.
377-903-570 ICQ
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Safret
post - Вторник, 01 Декабря 2009
Отправлено #12


Новичок


Группа: Members
Сообщений: 6
Регистрация: Пятница, 13 Ноября 2009, 8:35
Пользователь №: 1 392
Город: Нижний Новгород, Россия



Вобщем поехал я сегодня забирать автомобиль из сервиса, вчера не срослось, забрал ключи, запустил двигатель, прогрел. Далее заглушил и оставил на пять минут постоять, потом запустил..Вроде все хорошо, но вот с проводками заглушенными они не разобрались.Думаю ладно сам теперь посмотрю.Вобщем выехал я за ворота и встал...Из под капота повалил пар-закипела, не сработал термостат. Они даже назад не поставили бумажный патрубок на воздушный фильтр, который идет от двигателя-не знаю как он называется(ссори за безграмотность). Вобщем машина остыла, я долил антифриза, и вновь попытался запуститься - бесполезно...Слышу завизжал только-что поставленный ремень генератора. Вернулся я к ним и очень сильно поругался..Затолкали машину назад.Дал им время 2 дня все исправить. Похоже лучше чем сам - никто не сделает. Фильтр воздушный поменял-все равно не запускается на горячую после простоя. Лямда-зонд похоже был не причем и ДТОЖ тоже не причем...В чем дело не знаю. Одни расстройства..


--------------------
1.3 i NZ, 300 000 км за движком
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Sergey K.
post - Вторник, 01 Декабря 2009
Отправлено #13


Опытный агент
******

Группа: Members
Сообщений: 351
Регистрация: Понедельник, 08 Декабря 2008, 13:30
Из: Питер ЮЗ, Кингисепп
Пользователь №: 548



не заводится при рабочем стартере:
1. нет бензина
или
2. нет воздуха
или
3. нет искры

отсюда и пляши


--------------------
VW Jetta 2 1.8 RP 91г.
Носорог немного слеповат, но это не его проблема.
Тел. 89522I989З1
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение
Safret
post - Четверг, 31 Декабря 2009
Отправлено #14


Новичок


Группа: Members
Сообщений: 6
Регистрация: Пятница, 13 Ноября 2009, 8:35
Пользователь №: 1 392
Город: Нижний Новгород, Россия



С наступающим новым годом! Вобщем в баке действительно оказался сгоревший топливный насос. Я его заменил, но шум основного топливного насоса остался, правда стал чуть тише, но есть....Запускаться стал вроде нормально...А вот почему основной насос все же визжит? :)


--------------------
1.3 i NZ, 300 000 км за движком
Пользователь offlineПрофайлОтправить личное сообщение
Вернуться к началу страницы
+Цитировать сообщение

ОтветитьОпции темыСоздать новую тему
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:
 

Упрощённая версия Сейчас: Четверг, 17 Октября 2019, 14:22
Яндекс.Метрика